Discussion:
sane-devel package
Add Reply
Joachim Bergerhoff
2017-10-07 14:21:02 UTC
Reply
Permalink
Raw Message
Dears,

I am running hplip-3.17.7 in view of installing sane support on my kde neon
system for a HP colorlaser all-in-one.

I am working my way through the missing dependencies and the last remaining
is "sane-devel"

[image: Images intégrées 1]

Can't find it in my repositories, nor a how-to entry on the web.

Haven't found a better approach than asking sane-devel@ for a solution ;-)

Many thanks,

Joachim
Jeff
2017-10-11 11:49:15 UTC
Reply
Permalink
Raw Message
I am running hplip-3.17.7 in view of installing sane support on my kde
neon system for a HP colorlaser all-in-one.
I am working my way through the missing dependencies and the last
remaining is "sane-devel"
Which distro are you using?

Regards

Jeff

Loading...